Showing results 51100 of 383



 

Controlcommand Error: Unknown Command For This Window: Scriptstart

Last Updated By DJ Sures on 12/1/2016 10:36:57 AM
Created By ptp on 12/1/2016 8:54:59 AM
4 Responses

Error When I Try To Trainee Objects. Ez-builder Crashes

Last Updated By DJ Sures on 11/28/2016 5:30:50 PM
Created By Stiko on 11/28/2016 3:48:11 PM
8 Responses

Adding A "servo Buttons +/-" Makes Large Errors

Last Updated By Stiko on 11/28/2016 1:46:38 PM
Created By Stiko on 11/27/2016 1:36:31 PM
6 Responses

Ez-builder Freezes And Robot Disconnects

Last Updated By luismo70 on 11/27/2016 1:08:23 AM
Created By luismo70 on 11/23/2016 10:50:47 AM
17 Responses

Camera Does Not Work In Wifi Mode

Last Updated By DJ Sures on 11/25/2016 8:14:03 AM
Created By Stiko on 11/24/2016 4:57:31 PM
6 Responses

Phraseshow / Phrasehide

Last Updated By DJ Sures on 11/12/2016 3:17:03 PM
Created By Tameion on 11/11/2016 11:16:49 PM
4 Responses

Waitforspeech

Last Updated By DJ Sures on 10/24/2016 10:03:53 AM
Created By Tameion on 10/3/2016 5:33:09 PM
4 Responses

No Board Index For Setvolume() Command

Last Updated By elfege on 10/22/2016 3:21:58 PM
Created By elfege on 9/24/2016 10:43:45 AM
3 Responses

Camerastop Command Still Crashes Everything

Last Updated By elfege on 10/12/2016 11:55:26 AM
Created By elfege on 10/11/2016 9:26:52 PM
5 Responses

Batteries Not Charging

Last Updated By Herp Derpington on 10/11/2016 10:25:44 AM
Created By Herp Derpington on 10/5/2016 8:05:31 PM
11 Responses

I Cannot Create A New Project In Ez-builder

Last Updated By Mickey666Maus on 9/26/2016 4:17:52 PM
Created By Mickey666Maus on 9/25/2016 12:59:38 PM
26 Responses

Servo And Sound Being Stuck(or Slow Reaction)

Last Updated By robocen on 8/9/2016 11:23:04 PM
Created By robocen on 8/4/2016 12:04:23 AM
3 Responses

Expression Parser Broken - Length Function

Last Updated By DJ Sures on 6/30/2016 8:35:16 AM
Created By ptp on 3/5/2016 9:36:15 AM
13 Responses

Ez-builder Version 2016.05.17.00 - Soundboard Noises - Bug Or Bad New Future?

Last Updated By DJ Sures on 5/24/2016 1:47:17 AM
Created By Smarty on 5/22/2016 6:12:17 AM
16 Responses

Sabertooth 2x12 V1.0 Responds Inconsistently With St Movement Panel

Last Updated By Richard R on 5/23/2016 3:35:30 AM
Created By EEGbiofeedback on 5/22/2016 5:17:20 PM
8 Responses

Compaq/hp Wifi Connection Questions

Last Updated By Dave Schulpius on 5/1/2016 9:04:32 PM
Created By DJ Sures on 10/22/2014 2:00:06 AM
65 Responses

Dfferent Servo Speed - Same Settings

Last Updated By DJ Sures on 4/7/2016 7:11:08 AM
Created By Smarty on 4/7/2016 2:55:33 AM
1 Response

4-in-1 Orientation Sensor Stability

Last Updated By DJ Sures on 4/3/2016 12:27:15 PM
Created By Smarty on 4/3/2016 5:09:21 AM
1 Response

Print(txt) Script Function Does Not Work As Documented

Last Updated By thetechguru on 3/22/2016 7:00:34 AM
Created By thetechguru on 3/21/2016 6:38:49 PM
5 Responses

Servos Acting Up

Last Updated By bhouston on 3/19/2016 3:04:18 PM
Created By Kab_Art on 3/18/2016 10:11:32 AM
9 Responses

Split Does Not Work

Last Updated By DJ Sures on 3/8/2016 12:18:02 AM
Created By ptp on 3/2/2016 12:02:46 PM
7 Responses

Expression Parser Broken: Boolean Expressions With Negative Numbers

Last Updated By ptp on 3/8/2016 12:14:40 AM
Created By ptp on 3/6/2016 1:47:23 PM
9 Responses

Filereadall Stops Working

Last Updated By DJ Sures on 3/2/2016 2:18:59 PM
Created By ptp on 3/1/2016 10:13:22 PM
11 Responses

Scripts Dont Work

Last Updated By lizpoir on 2/26/2016 12:59:09 AM
Created By lizpoir on 1/27/2016 6:54:55 AM
22 Responses

Root Directory On Http Server (custom)

Last Updated By thetechguru on 2/24/2016 12:50:31 PM
Created By thetechguru on 2/24/2016 6:01:07 AM
3 Responses

Cam And Spasma

Last Updated By trelleboy on 2/24/2016 1:05:14 AM
Created By trelleboy on 1/25/2016 3:08:49 AM
6 Responses

Array Index Reference Error

Last Updated By DJ Sures on 2/20/2016 4:37:08 PM
Created By OldBotBuilder on 2/18/2016 10:58:24 PM
10 Responses

Getdigital() Function Sets Digital Port On Rendering It Useless

Last Updated By DJ Sures on 2/15/2016 4:40:58 PM
Created By elfege on 2/15/2016 6:51:26 AM
4 Responses

Fault With Right Lower Leg

Last Updated By samlavender on 2/15/2016 11:40:44 AM
Created By samlavender on 1/19/2016 2:09:54 PM
11 Responses

1-31-16 Release. Possible Bug. Top Area Of Desktop Been Cut Out

Last Updated By Dave Schulpius on 2/9/2016 8:52:05 AM
Created By rubenvogeler on 2/7/2016 6:40:27 AM
24 Responses

H-bridge Controls For Roli Seem Broken

Last Updated By Richard R on 2/6/2016 4:05:46 PM
Created By Angell on 12/4/2014 3:14:30 PM
15 Responses

Roboscratch Bug

Last Updated By glennyyc on 2/6/2016 8:00:06 AM
Created By glennyyc on 2/5/2016 4:00:01 PM
12 Responses

Ez-builder Dont Work By Make A Photo

Last Updated By lizpoir on 2/5/2016 12:21:52 AM
Created By lizpoir on 1/8/2016 10:53:08 AM
21 Responses

Trouble Connection With B4

Last Updated By DJ Sures on 1/31/2016 9:54:11 PM
Created By josephcjosephc on 1/29/2016 7:27:30 AM
13 Responses

Bug Report: Ez-b In Client Mode Still Running Dhcp

Last Updated By thetechguru on 1/25/2016 7:54:49 PM
Created By thetechguru on 1/27/2015 6:05:35 PM
27 Responses

Sound Servo (ezb)

Last Updated By Steve G on 1/17/2016 1:50:40 PM
Created By OldBotBuilder on 2/26/2015 3:45:09 PM
13 Responses

Camera Question

Last Updated By DJ Sures on 1/4/2016 2:11:12 PM
Created By lizpoir on 1/4/2016 12:43:47 PM
4 Responses

No Sound No Connection

Last Updated By vdivenere on 1/2/2016 6:45:38 PM
Created By vdivenere on 12/30/2015 9:20:12 PM
11 Responses

Ez Builder And Go Pro

Last Updated By DJ Sures on 12/22/2015 3:04:20 PM
Created By GilaMonster on 12/22/2015 10:47:03 AM
5 Responses

Controller Stuck In Client Mode

Last Updated By vsljoe on 12/22/2015 7:47:02 AM
Created By vsljoe on 12/21/2015 7:54:49 AM
9 Responses

Microphone Connection Question

Last Updated By Steve G on 12/11/2015 5:41:48 PM
Created By Hefliny on 12/11/2015 4:28:49 PM
1 Response

Unhandled Exception Error Using Scan Tool

Last Updated By Richard R on 12/2/2015 2:08:34 AM
Created By Richard R on 11/30/2015 3:08:14 PM
4 Responses

Sound Servo Speaker Error

Last Updated By Steve G on 11/28/2015 11:32:32 PM
Created By Steve G on 11/28/2015 2:32:38 AM
5 Responses

The Tutorials Should Have More Links Across The Site

Last Updated By DJ Sures on 10/31/2015 5:12:40 PM
Created By allanonmage on 10/31/2015 5:03:03 PM
1 Response

Android App Crashes In Servo Profile

Last Updated By Dave Schulpius on 10/17/2015 10:18:53 PM
Created By DivideWorks on 10/2/2015 11:11:10 PM
19 Responses

A Bug Of Speech Synthesis

Last Updated By DJ Sures on 10/17/2015 10:33:36 AM
Created By yc534092571 on 10/11/2015 12:21:01 AM
13 Responses

Forum Converts Http Links To Https

Last Updated By eXtace on 10/4/2015 6:00:05 PM
Created By eXtace on 10/3/2015 10:58:52 PM
7 Responses

Servo Release Not Working Using (d#,0)

Last Updated By Steve G on 9/29/2015 2:08:05 PM
Created By Steve G on 9/26/2015 12:58:32 AM
18 Responses

Roboquad With Ezb V4?

Last Updated By mstephens_42 on 9/10/2015 9:04:01 PM
Created By mstephens_42 on 9/10/2015 8:28:09 PM
1 Response